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Adjust Margins

A margin is the empty space between a document’s contents and the edges of the page. Word’s default 

margins are 1 inch on each side of the page, but you can change the margins to accommodate the needs of 

your document.

Choose a Margin Size

Word includes several built-in margin settings that you can choose from.

Click the Layout tab.

Click the Margins button.

Select a new margin setting.

Word adjusts the size of the margins 

and automatically redistributes your 

content to fit.
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Set Custom Margins

If the common margin settings don't meet your needs, you can create custom ones.

Click the Margins button on 

the Layout tab.

Select Custom Margins.

Adjust your margin settings in 

the dialog box.

Click OK.

Tip: Another way to adjust margins is 

to click and drag the Left Margin, Right 

Margin, Top Margin, or Bottom 

Margin line on the Ruler.

Tip: If you intend to bind a document 

and require extra space for the 

bindings, use the Gutter setting on the 

Margins tab in the Page Setup dialog 

box.
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Page Size and Orientation

The page size and orientation are two of the most noticeable page layout properties of a document.

Change Page Size

Word can lay out the page for any paper size that your computer’s printer supports. This means that you can 

use Word not only to print letters, but also legal documents, postcards, tickets, flyers, and any other 

documents that use a non-standard paper size.

Click the Layout tab.

Click the Size button.

A list of common page sizes 

appears.

Select the size you want to use.

The document preview on the screen 

adjusts to use the selected paper size.

Tip: If the size you want to use doesn’t 

appear in the list, select More Paper 

Sizes. The Paper tab of the Page Setup 

dialog box appears, where you can 

enter a custom paper size.
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Change Page Orientation

Every document uses one of two different types of page orientations: Portrait and Landscape.

From the Layout tab, click 

Orientation.

Select a page orientation:

Portrait: The paper is taller 

than it is wide—like a 

portrait painting. This is the 

default orientation setting.

Landscape: The paper is 

wider than it is tall—like a 

landscape painting.

Portrait Landscape
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Headers and Footers

Documents with several pages often have information—such as the page number, the document’s title, or 

the date—located at the top or bottom of every page. Text that appears at the top of every page in a 

document is called a header, while text appearing at the bottom of every page is called a footer.

Use a Header or Footer

Click the Insert tab.

Click the Header or Footer 

button.

A list of built-in header or 

footer designs appears. Each 

option will include one or more 

placeholders for information 

such as document title, date, 

or page number.

Hover over a built-in header or 

footer option to view its 

attributes and a description of 

how it might be used best.

Select a built-in header or 

footer design.

A new header or footer is 

inserted, and the Header and 

Footer Design tab also appears

on the ribbon.

Click the Close Header and 

Footer button when you’re 

done.

The Header and Footer Design tab 

closes, and the header and footer are 

set.
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Remove a Header or Footer

Once you’ve added a header or footer, you can easily remove it if you find that it isn’t what you want.

Click the Header or Footer 

button on the Insert tab.

Select Remove Header or 

Remove Footer.

The header or footer is removed.
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Create a Custom Header or Footer

Once you’ve added a header or footer, you can use the Header and Footer Design tab to customize its 

appearance. Or, if you’d prefer to start from scratch, you can customize the header or footer without using 

one of the built-in presets.

Click the Header or Footer 

button on the Insert tab.

Select Edit Header or Edit

Footer.

The Header and Footer Design 

tab appears, and you can now 

add text, graphics, and 

placeholders to the header or 

footer.

Tip: You can also display the 

Header and Footer Design tab 

and edit the header or footer 

by double-clicking in the top or 

bottom margins of the 

document, or by right-clicking 

in the top or bottom margins 

and selecting Edit Header or 

Edit Footer.
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Make selections using the 

Header and Footer Design tab 

tools on the ribbon. 

The Insert group contains 

options for inserting document 

info placeholders, which are 

fields that automatically fill in 

information, such as page 

number, the current date, the 

file name and path, or the 

author’s name. 

In the Options group, you can 

also choose to use a different 

header or footer on the first 

page of a document, or to use 

different headers or footers on 

odd and even pages. 

Click Close Header and Footer 

when you’re done. 

The custom header or footer is applied. 
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Page Numbers

Add Page Numbers

If you have a longer document, you can add automatic page numbering to make it easier to know your place 

in the document.

Click the Insert tab.

Click the Page Number button.

Next, choose where you want 

the page number to appear. 

You can choose either the 

header or footer, in the side 

margins, or where the text 

cursor is currently placed.

Select a part of the page.

There are plenty of built-in 

designs available, from plain 

numbers to more stylized 

numbers and shapes.

Select a page number style.

The page number is added as a 

new page header or footer. 

The page number will 

increment automatically for 

each page, while the other text 

and decoration will stay the 

same.

Click the Close Header and 

Footer button.

The page number is added.
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Format Page Numbers

Once you’ve added page numbers, you can customize the number format, enable chapter numbers, and 

adjust how the numbering starts.

Click the Insert tab.

Click the Page Number button.

Select Format Page Numbers.

The Page Number Format 

dialog box opens, with a few 

ways to customize how page 

numbers appear.

(Optional) Choose a number 

format.

In addition to numbers, you 

could also use letters or roman 

numerals.

(Optional) Include chapter 

numbers.

If your document is set up with 

chapter numbers, you can have 

those appear with the page 

numbers.

(Optional) Modify page 

numbering.

If the document you’re 

working on is a continuation of 

another document, you can 

also specify a number that the 

page numbers will start at.

Click OK.

The number format has changed.
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Remove Page Numbers

If your document no longer needs page numbers, they're easy to remove.

Click the Page Number button.

Select Remove Page Numbers.

The page numbers are removed.

Tip: You can also remove page 

numbers manually by editing the 

header or footer to remove the page 

number placeholders.
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Columns

If you have a document that is pretty text-heavy, like a newsletter or magazine, you can format it in columns 

to make it a little easier to read. When using columns, you can also control where a new column begins 

using column breaks.

Format Columns

Click the Layout tab.

Click the Columns button.

A short list of a few column 

options appears. You can select 

one, two, or three columns, or 

a special two-column layout 

with either the left or right 

column narrower than the 

other.

Select a column option.

The column layout is applied.

Tip: Select More Columns to manually 

configure your column layout from the 

Columns dialog box.
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Use a Column Break

Inserting a column break ends the current column, moving the text cursor and any text after it to the top of 

the next column.

Click where you want to insert 

the column break.

Click the Breaks button on the 

Layout tab.

Select Column.

The column break is inserted, and the 

cursor moves to the beginning of the 

next column.
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Page Breaks

While Word automatically manages when text flows to a new page in a document, you can also manually 

choose where a new page starts.

Insert Page Breaks

A page break is a special marker that will end the current page and start a new one.

Click to place your cursor 

where you want to start a new 

page.

Click the Insert tab.

If necessary, expand the Pages

group by clicking it.

Click the Page Break button.

A page break is inserted, and any text 

after that point is moved to a new 

page.

Shortcut: You can also insert a page 

break by pressing Ctrl + Enter.

Tip: If you’d rather insert an entire 

blank page at the break, select Blank 

Page in the Pages group.
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Remove a Page Break

If you decide later that you don't want the page break where you inserted it, you can remove it.

Page breaks are inserted as special hidden formatting marks, so to easily find and remove them, first show 

formatting marks.

Click the Home tab.

Click the Show/Hide ¶ button.

This displays special 

punctuation characters in your 

document, such as spaces, 

paragraph markers, and most 

importantly for this lesson, 

page and section breaks.

Double-click the page break to 

select it.

Press Delete.

The page break is deleted.

Insert a Blank Page

You can also insert an entire blank page at any point in the text.

With your insertion point 

where you want the blank 

page added, click the Insert

tab.

Expand the Pages group, if 

necessary.

Select Blank Page.

Two page-breaks are inserted, creating 

a full blank page before the text 

continues.
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Page Background Elements

You can dress up pages in a document with page borders and background settings. You can line the margins 

of your pages with borders to give them finished edges or to make certain pages stand out, and you can 

even create your own page designs using colors and watermarks.

Add a Watermark

A watermark is a faint message or image that indicates a document should be specially treated. It does not 

obscure text on the page.

Click the Design tab.

Click the Watermark button.

You can choose a built-in 

watermark from a category 

such as Confidential, 

Disclaimers, or Urgent, or you 

can create a custom 

watermark.

Select a watermark.

It's applied to every page in the 

document, set behind the text.
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Add Page Color

You can also add a background color to your document. This color will only appear in digital copies of the 

document—Word will not print the page color.

On the Design tab, click the 

Page Color button.

Select a color.

Page color won't be printed; it will only 

appear when viewed digitally—as a 

Word document, PDF, or web page.
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Add Page Borders

Finally, you can add page borders along the margins to give it a finished look.

On the Design tab, click the 

Page Borders button.

Using the Borders and Shading 

dialog box, customize how you 

want the border to look.

Select a border style from the 

Style list.

You can choose from a variety 

of solid lines, dotted and 

dashed lines, and patterns.

Select a border color.

Select a border width.

Choose which sides of the page 

will have a border by clicking 

the top, bottom, and/or sides 

of the preview.

Choose which sections of the 

document will have the border.

You can choose the whole 

document, just this section, 

just the first page in this 

section, or every page in the 

section but the first page.

Click OK.

The border is added to the selected 

pages.
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